Jump to content

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Topics

    • By opmo
      2.1.25909
       
      – Additions:
      :index in POLYPHONY function.
       
      – Fixed:
      missing list in the first voice in POLYPHONY function return.
    • By Richardbartlett
      > Error: The function double is predefined by Opusmodus.
      > While executing: ccl::cerror-if-redefine-om, in process Opusmodus Extension Initialization(5).
      > Type cmd-/ to continue, cmd-. to abort, cmd-\ for a list of available restarts.
      > If continued: Replace the definition of double.
      > Type :? for other options.
      1 > 
       
      WHAT DOES IT MEAN, AND HOW CAN I FIX IT?
    • By HenryT
      Hello!
       
      The Opusmodus commands for Emacs that are listed in file "Slime in Opusmodus" don't work for me.
       
      Written commands, like "(circle-pitch-plot 'bartok :point-radius 4)", work ok, a window opens from Opusmodus and shows the plot.
      But not the ?alqsv-commands, that are shown in mini buffer, but don't do anything, except command "?", that shows commands listed.
       
      I'm using Aquamacs 3.5 and my Clozure version is 1.12. Is this setup ok?
       
      Best wishes,
      Henry
       
×
×
  • Create New...